[Résolu] Maintenance du système de redirection

Commencé sur 24 déc. 2020 à 11:00. Résolu après 2 jours

Concernés

Système de redirection (edu-foc.us)
  • Détecté
    24 déc. 2020 à 11:00

    Une refonte du côté utilisateur est en cours

  • Résolu
    26 déc. 2020 à 11:00

    Maintenance terminée