[Résolu] Problème d'accès au nom de domaine

Commencé sur 2 oct. 2020 à 18:29. Résolu après environ 6 heures

Concernés

Site
Connexion
  • Détecté
    2 oct. 2020 à 18:29

    Il semblerait que certains utilisateurs ai du mal à accéder à nos services. Nous cherchons quel pourrait être la cause de ce problème.

  • Résolu
    3 oct. 2020 à 0:28

    Le problème à été resolu